Viewing 15 topics - 271,546 through 271,560 (of 284,140 total)
Topics
Started by
Posts
Last post
We moved our SQL Server from one NT 4.0 machine to another NT 4.0 machine, using sp_detach_db and s…
4 replies
When you first create a database using EM, the dbo user for that database is not mapped to a login …
2 replies
We have been trying to upgrade from 6.5 compatibility to 7.0 compatibility gradually and its causin…
1 replies
Hi, First off, This is one of the best SQL sites I have come accross:) I would however like to s…
8 replies
Is there any way to tell when the last time a stored procedure was used, and/or how often it is bei…
3 replies
When trying to view the taskpad in SEM, I keep getting the IE Script error that asks if I want to c…
1 replies
I have defined log-shipping between my test servers. Now I need to stop. Is there a way to stop it…
1 replies
My customer has created a job that contained several commands, by misstake most of the commands was…
2 replies
declare @sec varchar(3), @timeStyle varchar(3) set @sec = '60' set @timeStyle = '108' declare @…
7 replies
I restored a backup and created a new database. The new database inherited the same logical file na…
2 replies
I've taken a cursory look at the FAQ's and current topics and can't find anything that would addres…
6 replies
Unable to Connect to server MyServer Srver: Msg 18452, Level 16 ,State 1 [Microsoft][OBDC SQL Serve…
1 replies
I plan on changing the collation sequence on our main production server as I move to to a new machi…
1 replies
I have a table report.This table is used to write the hourly summary of the data.A stored procedure…
1 replies
Hi, I am getting the above messages when trying to copy the DTS package for offsite storage : Micro…
1 replies
Viewing 15 topics - 271,546 through 271,560 (of 284,140 total)