Viewing 15 topics - 262,906 through 262,920 (of 284,133 total)
Topics
Started by
Posts
Last post
I have a package that when I look at properties of the connection the drop down for "Existing Conne…
1 replies
Hi all I have come across a erro message " DBprocess is dead or not enabled" on our client side app…
4 replies
My boss has asked me to estimate the cost of the new version of SQL Server 2005 and to discover if …
1 replies
hi, I've migrated some SQL DBs to a new SQL cluster. This cluster is running W2003 and SQL 2000 sp3…
3 replies
Hello, I am trying to create the following function CREATE FUNCTION ufn_space() RETURNS @Results TA…
1 replies
HI all I need to insert rows to a table the table has a unique key, integer for item_id conta…
4 replies
What is wrong with installing Outlook on a SQL box for alerts, xp_sendmail, etc.? In many articles …
6 replies
I am fiddling with grave problem although, I solved it once but still came back today morning on we…
2 replies
How do I reduce the startup size of tempdb? I currently have a 4000MB startup size and want to crea…
5 replies
Hi, we have software that uses a database user login which is the same user which owns the tables i…
5 replies
I am being asked to allow applications and/or developers the rights to create and drop tables in pr…
7 replies
Hi. I have an Excel spreadsheet of EmployeeID and Employee Address that I have to import into the A…
3 replies
I am configuring SQL 2000 for mail messages for maintenance issues and alerts and have install…
3 replies
Hi In my SP, when there is an error, I want to apply a special treatment (to report in a log file t…
2 replies
Hi, Does anybody know if it's possible to configure xp_sendmail to send email with HIGH IMPORTANCE …
5 replies
Viewing 15 topics - 262,906 through 262,920 (of 284,133 total)