SQLServer2000 and Windows Server 2008 R2

  • thanasis

    Newbie

    Points: 5

    Hi,

    i have Windows Server 2008 with IIS7 and SQL Server 2000 sp4 Installed and sqlce30 server tools.

    When Calling the .Pull method i get the following error:

    MDAC2.8 or newer version must be installed...

    Any idea?

    Regards

    thgr

  • pareshkadam

    SSC Rookie

    Points: 26

    I was tring to install SQL Server 2000 dev edtion on Windows 2008 R2 server it is throwing incompatibility error .Can you tell me whcih version of sql server 2000 you have installed in windows 2008?

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic. Login to reply