Linked server for Oracle

  • PanianTechSol

    Valued Member

    Points: 55

    Thanks! this was the fix that worked for me as well!:-D

  • lup328

    SSC-Addicted

    Points: 477

    I had the same issue, it did not solve my issue. Instead when I turned this one, I had SqlDumpExceptionHandler: Process 87 generated fatal exception c0000005 EXCEPTION_ACCESS_VIOLATION. SQL Server is terminating this process.

    I do not have any issues with my Win 8 R2 with SQL Server 2008 R2 but the issue is with my Win 12 Server with SQL 2014.

    Can someone suggest what I should do?

  • nnmbhalati

    Valued Member

    Points: 51

    Thanks, this worked for me too.

  • thamilanga

    Ten Centuries

    Points: 1352

    This worked for me as well. Thank you:-D:-D

  • mohanbabu.s

    Valued Member

    Points: 57

    thamilanga - Tuesday, June 7, 2016 11:40 PM

    This worked for me as well. Thank you:-D:-D

    Cool it worked me too.  Thanks a ton.

Viewing 5 posts - 16 through 20 (of 20 total)

You must be logged in to reply to this topic. Login to reply