SQL Clone
SQLServerCentral is supported by Redgate
 
Log in  ::  Register  ::  Not logged in
 
 
 

Articles with tag .Net Framework 3.5 Rss

Search for any content tagged .net framework 3.5

   Items 1 to 2 of 2   
 

Error: Microsoft .NET framework 3.5 service pack 1 is Required

How can you fix a .NET Framework 3.5 error while installing SQL Server 2014?  Read more...
Rating: |  Discuss |   Briefcase | 4,179 reads

CLR Integration in SQL

Learn how to build a CLR function that can be used to perform string manipulations that might be rather complex in T-SQL.  Read more...
By Bina Khan 2012/04/05 | Source: SQLServerCentral.com | Category: sql server 2008
Rating: |  Discuss |   Briefcase | 7,872 reads
   Items 1 to 2 of 2