Click here to monitor SSC
SQLServerCentral is supported by Red Gate Software Ltd.
 
Log in  ::  Register  ::  Not logged in
 
 
 
        
Home       Members    Calendar    Who's On


Add to briefcase

ePo Orchestrator problem Expand / Collapse
Author
Message
Posted Wednesday, April 4, 2007 7:37 AM
Forum Newbie

Forum NewbieForum NewbieForum NewbieForum NewbieForum NewbieForum NewbieForum NewbieForum Newbie

Group: General Forum Members
Last Login: Thursday, April 5, 2007 6:47 AM
Points: 2, Visits: 1
Hello,
New member I have a problem with my ePo Orchestrator console that I just installed, when I start it by clicking "log on to server" on the Global task list menu I get the following error message:

The server is not responding. Please check the following
1.Logon information is correct
2.The network is running correctly
3.ePolicy orchestrator server is running

Now when I checked with my administrator yesterday he told me that the database was in suspect mode, and he has been busy since then.

Please assist as to what could be the problem.

Gesona.
Post #355917
Posted Thursday, April 5, 2007 6:51 AM


SSCrazy

SSCrazySSCrazySSCrazySSCrazySSCrazySSCrazySSCrazySSCrazy

Group: General Forum Members
Last Login: Tuesday, November 25, 2014 9:29 AM
Points: 2,655, Visits: 6,016
a quick search of this site, for Suspect Database, turned up the following article. http://www.simple-talk.com/sql/backup-and-recovery/pop-rivett-and-the-suspect-database/

However, If I were you, since you said you just installed EPO and I'm assuming you still have a service contract with them, (so that you can legally download their Virus Definitions, product updates etc.), I would contact them http://www.mcafee.com/us/support/.

I've dealt with their support personnel on various occasions with fairly good results.


To help us help you read this

For better help with performance problems please read this
Post #356216
« Prev Topic | Next Topic »

Add to briefcase

Permissions Expand / Collapse