Click here to monitor SSC
SQLServerCentral is supported by Red Gate Software Ltd.
 
Log in  ::  Register  ::  Not logged in
 
 
 
        
Home       Members    Calendar    Who's On


Add to briefcase

SQLServer2000 and Windows Server 2008 R2 Expand / Collapse
Author
Message
Posted Friday, October 22, 2010 7:50 AM
Forum Newbie

Forum NewbieForum NewbieForum NewbieForum NewbieForum NewbieForum NewbieForum NewbieForum Newbie

Group: General Forum Members
Last Login: Friday, October 22, 2010 9:14 AM
Points: 1, Visits: 6
Hi,
i have Windows Server 2008 with IIS7 and SQL Server 2000 sp4 Installed and sqlce30 server tools.
When Calling the .Pull method i get the following error:
MDAC2.8 or newer version must be installed...

Any idea?

Regards
thgr
Post #1009201
Posted Thursday, March 3, 2011 7:54 PM
Forum Newbie

Forum NewbieForum NewbieForum NewbieForum NewbieForum NewbieForum NewbieForum NewbieForum Newbie

Group: General Forum Members
Last Login: Friday, June 15, 2012 4:45 AM
Points: 2, Visits: 147
I was tring to install SQL Server 2000 dev edtion on Windows 2008 R2 server it is throwing incompatibility error .Can you tell me whcih version of sql server 2000 you have installed in windows 2008?
Post #1073036
« Prev Topic | Next Topic »

Add to briefcase

Permissions Expand / Collapse